logo
ホーム •  フォーラム •  日本語wikiトップ •  アカウント情報 •  サイト内検索 •  新規登録
 ログイン
ユーザー名:

パスワード:


パスワード紛失

新規登録
 メインメニュー
 米国サイト
 オンライン状況
19 人のユーザが現在オンラインです。 (2 人のユーザが フォーラム を参照しています。)

登録ユーザ: 0
ゲスト: 19

もっと...

Re: 管理人さんへのお願い

このトピックの投稿一覧へ

なし Re: 管理人さんへのお願い

msg# 1.2.1.1.1
depth:
4
前の投稿 - 次の投稿 | 親投稿 - 子投稿.1 | 投稿日時 2009-1-10 15:41 | 最終変更
toshi  長老   投稿数: 1249
tetsuさん

toshiです。

サーバ管理会社の12/22付けのメンテナンス予告を見てみたのですが、PHP 5.2.8 へのバージョンアップは1/6(火)に行われたようです。
現在は、サーバ管理用の「コントロールパネル」から PHP 5.2.6 を指定できるようです。
ただし、1/20(火)に PHP 5.2.6 の提供が終了するそうです。

一方、既にお知らせしたように、wikiページの不具合が発生したのは、私がちょうど編集作業を行っていた時間帯ですので、1/8 (木) 午前0時〜1時頃です。

この点だけから考えると、wikiページの不具合と PHP のバージョンアップは直接関係しているわけではない、と考えられます。

しかし、上記時間帯にサーバ管理会社が何かの設定を変更したのであれば、その限りではありません。

もしかして私の作業が引き金になっているのかもしれないと思い、先ほど以下の変更をしてみましたが、状況に変化はありませんでした。
- [シーナリーのインストール] ページ を削除 (一般ユーザ権限)
- [シーナリーのインストール] ページ に添付した scenery-1.0.1.png を削除 (管理者権限)
投票数:10 平均点:4.00

投稿ツリー

  条件検索へ


 検索

高度な検索
 新しい登録ユーザ
ukyqo 2020-6-7
Mking 2020-6-7
ymuquq 2020-6-7
oxubaqy 2020-6-7
angelikaos 2020-6-7
wukigy 2020-6-7
antivirus9 2020-6-7
dyzykyq 2020-6-7
ihozoru 2020-6-7
uweno 2020-6-7
 最近の画像(画像付)
あきづきに着艦訓練 (2020-5-24)
あきづきに着艦訓練
反映確認飛行 (2020-5-17)
反映確認飛行
AI艦船 護衛艦あき... (2020-5-16)
AI艦船 護衛艦あき...
コックピット内の謎... (2020-5-16)
コックピット内の謎...
FA-200に180ps仕様を... (2020-2-22)
FA-200に180ps仕様を...
Powered by XOOPS Cube 2.1© 2001-2006 XOOPS Cube Project
Theme designed by OCEAN-NET